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Important Note, Please Read Carefully

Other VisualExams products

All visualexams IT Exam Products

Our products of Offline Testing Engine
Use the offline Testing engine product to practice the questions in an exam environment.
Build a foundation of knowledge which will be useful also after passing the exam.

visualexams Testing Engine

Latest Version

We are constantly reviewing our products. New material is added and old material is revised. Free
updates are available for 90 days after the purchase. You should check your member zone at
VisualExams and update 3-4 days before the scheduled exam date.

Here is the procedure to get the latest version:

1.Go to http://www.visualexams.com/

2. Log in the User Center

3.The latest versions of all purchased products are downloadable from here. Just click the links.

Feedback
If you spot a possible improvement then please let us know. We always interested in improving product
quality.

Feedback should be send to Visualexams@hotmail. com. You should include the following: Exam number,

version, page number, question number, and your login Account.

Our experts will answer your mail promptly.

Explanations
This product does not include explanations at the moment. If you are interested in providing explanations

for this exam, please contact Visualexams@hotmail. com.

Features
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¢ Comprehensive questions with complete details

¢ Instant Downloadable in PDF form.

e Verified Answers Researched by Industry Experts

¢ Questions accompanied by exhibits.

e Drag and Drop questions as experienced in the Actual Exams.

e These questions and answers are backed by our GUARANTEE.

¢ Questions updated on regular basis.

e Like actual certification exams our product is in multiple-choice questions (MCQs)

Commitment to Your Success: At VisualTestExam.com, we are committed to you ongoing success. Our exams and

questions are constantly being updated and compared to industry standards.
Want to earn a Microsoft certification like MCSE, MCSE 2003, CCNA, CCNP? Thinking about getting
an A+ or CCSP?

A, CCSP or Network+ Certification with less effort and time. You will be astonished at the theoretical
and practical knowledge you will acquire in such a short period of time using our Certification Training
Products. Our Study material will enable you to pass your Microsoft, Your Cisco and any other
certification on the very first attempt.

Guarantee

Visualexams provides the most competitive quality of all exams for the customers, we guarantee your
success at the first attempt with only our Certification Question&Answers, if somehow you do not pass the
exam at the first time, we will not only arrange FULL REFUND for you, but also provide you another exam
of your claim, ABSOLUTELY FREE!
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1. While working on a document to be printed on an offset press you decide to print a composite proof to
examine the results of color trapping manually done in the document.

To accomplish this, you should choose which Overprint setting on the Advanced pane of the Print dialog?
A. Discard

B. Simulate

C. Preserve

D. Print as Bitmap

Answer: B

2. Which option must be turned on before you can turn off visibility of individual color plates in the
Separation Preview panel?

A. Proof Colors

B. Pixel Preview

C. Isolation Mode

D. Overprint Preview

Answer: D

3. You create artwork that is to be restricted to two Pantone spot colors. When printed, you discover that
there are objects using Cyan and Magenta in your document.

How can you find these objects?

A. choose View > Edit Views

B. choose Edit > Find and Replace

C. deselect all objects, then choose Window > Appearance

D. choose Select > All, then choose Edit > Edit Colors > Adjust Color

E. select the Overprint Preview checkbox in the Separations Preview panel, then turn off visibility for the
Pantone colors

Answer: E

4. You are preparing a PDF file for your printer. You want to include trim marks and a bleed value of 0.25

inches.
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What should you do to prevent printer marks from being visible in the bleed area?
A. set the four bleed settings to a value above 0.25 inch
B. enter a value of 0.25 inch for the four bleed settings and the Offset setting
C. set the four bleed settings to 0.25 inch, then deselect the Trim Marks checkbox

D. select the Use Document Bleed Settings checkbox and deselect the Color Bars checkbox

Answer: B

5. To make it easier to print documents to the same device in the future you have decided to create a
reusable print preset.

What should you do?

A. choose File > Print, set all options, then select Custom from the Print Preset popup menu

B. choose File > Print, set all options, click the disk icon in the upper right corner of the dialog box

C. choose File > Print, set all options, then Option-click (Mac OS) or Alt-click (Windows) the Print button

D. choose File > Print, set all options, click the Page Setup button in the lower left corner of the dialog box

Answer: B

6. You are saving a PDF file and you want to protect it with a password.

In the Save Adobe PDF dialog box, what determines whether or not you can use High (128-bit RC4)
encryption?

A. Color Conversion pop-up menu

B. Acrobat Compatibility pop-up menu

C. Compress Text and Line Art checkbox

D. Optimize for Fast Web View checkbox

Answer: B

7. You are saving a document as a PDF file. Your printer has instructed you to leave the transparency
effects unflattened.

Which PDF standard should you choose?

A. PDF/X-1a:2001

B. PDF/X-3:2002
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C. PDF/X-3:2003

D. PDF/X-4:2008

Answer: D

8. You want to create a new document in which you will lay out three same-sized 1/3-page newspaper ads.
After choosing File > New, which settings should you choose from the New Document dialog box?

A. choose Print from the New Document Profile list; enter 3 in the Number of Artboards field; specify the
size, spacing, and bleed values in the fields provided and click OK

B. choose Basic RGB from the New Document Profile list; enter 3 in the Number of Artboards field; specify
the size, spacing, and bleed values in the fields provided and click OK

C. choose Basic CMYK from the New Document Profile list; enter 3 in the Number of Artboards field,;
specify the size, spacing, and bleed values in the fields provided and click the Templates button

D. choose Web from the New Document Profile pop-up menu; enter 3 in the Number of Artboards field;
specify the size, spacing in the fields provided, then click the Advanced button, then the Templates button

Answer: A

9. You want to save the current document setup as a document profile that you can use to create future
documents.

What should you do?

A. choose File > New. You enter a name for the profile in the Name field and then click OK

B. make sure Document is selected in the Document Info panel flyout menu, and then choose Save from
the panel menu; in the Save Selection Info As dialog box, enter a name for the profile in the Save As field
and click Save

C. choose File > Save As; in the Save As dialog box, enter a name for the profile in the Save As field;
choose Adobe lllustrator (ai) from the Format menu; browse to the New Document Profiles folder on your
system and click Save

D. choose File > Save As Template; in the Save As dialog box, you enter a name for the profile in the Save
As field; choose lllustrator Template (ait) from the Format menu; browse to the Templates folder on your
system and click Save

Answer: C
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10. You must add an additional Artboard that is 11" x 17" in your document. To accomplish this, you select
the Artboard tool from the Tools panel.

What should you do next?

A. press Command-N (Mac OS) or Ctrl-N (Windows), choose Tabloid from the Size pop-up menu, and click
OK

B. double-click in an empty part of the artboard, then choose Tabloid from the Presets pop-up menu in the
Control panel

C. drag a rectangle in the document window, and then select Tabloid from the Presets pop-up menu in the
Control panel

D. click the New Artboard button in the Control panel, and then select Tabloid from the Presets pop-up
menu in the Control panel

Answer: C

11. You want to a duplicate an artboard and its artwork.

What should you do?

A. drag a marquee around the artboard with the Selection tool, choose Object > Transform > Move, then
click the Copy button

B. with the Artboard tool, select the Move/Copy Artwork with Artboard option in the Control panel, and then
Option-drag (Mac OS) or Alt-drag (Windows) the artboard

C. with the Artboard tool, select the artboard you wish to duplicate, and then Option-click (Mac OS) or
Alt-click (Windows) on the New Artboard button in the Control panel

D. choose File > Document Setup, click the Edit Artboards button, then Command-Shift-click (Mac OS) or
Ctrl-Shift-click (Windows) on the New Artboard button in the Control panel

Answer: B

12. You are working with five open, tabbed documents and need to switch between them quickly.
How should you do this?
A. press F9

B. press Command-" (Mac OS) or Ctrl-F6 (Windows)
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C. press Command-Tab (Mac OS) or Ctrl-Tab (Windows)

D. press Command-Shift-W (Mac OS) or Control-Shift-W (Windows)

Answer: B

13. You are working with four open, tabbed documents. You want to view all of them at the same time, with
one document in each corner of your monitor.

Where do you find the feature that lets you lay out the windows as a grid?

A. the View menu

B. the Control panel

C. the Window menu

D. the Application Bar

Answer: D

14. You want to add a set of keywords to a document's metadata.
What should you choose?

A. File > File Info

B. Window > Variables

C. Window > Document Info

D. File > Document Setup

Answer: A

15. For a series of related projects you decide that you want to create a reusable lllustrator file that includes
the number of artboards as well as all the custom object, paragraph and character styles, color swatches,
symbols, and brushes you have already created.

How would you save your current document in this format?

A. choose File > Save a Copy and select FXG from the Format pop-up menu

B. choose File > Export and select Enhanced Metafile from the Format pop-up menu

C. choose File > Save as Template and leave the Format pop-up menu at its default setting

D. You choose File > Save As; in the Save As dialog box, browse to the New Document Profiles folder on

your hard drive and click the Save button
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Answer: C

16. Which file format does lllustrator use when you choose File > Save for Microsoft Office?
A. TIF

B. EPS

C. PNG

D. WMF

Answer: C

17. You have a complicated multi-layer Illustrator document that you want to open in Photoshop maintaining
the maximum amount of editability.

What should you do?

A. launch Photoshop, Choose File > Open and select your Illustrator file

B. select Export from the File menu, select Enhanced Metafile (emf) from the Format pop-up menu, and
click Export

C. select Export from the File menu, select Photoshop (psd) from the Format pop-up menu, and click Export;
select the Flat Image radio button and click OK

D. select Export from the File menu, select Photoshop (psd) from the Format pop-up menu, and click Export;
select the Write Layers radio button, and click OK

Answer: D

18. You find that screen redraw is slow and stuttering while navigating around a complex drawing with the
Hand tool.

In lllustrator, what do you do to control the quality and speed of updates while navigating with the Hand
tool?

A. double-click the Hand tool

B. choose View > Proof Setup > Customize

C. select the User Interface pane of the Preferences dialog box

D. select the Units & Display Performance pane of the Preferences dialog box

Answer: D
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19. While working with overlapping filled paths you experience difficulty selecting some of the lower paths.
All of the following options are disabled by default in lllustrator's Preferences dialog box.

Which of them, once enabled, should make it easier to select individual, overlapping objects?

A. Use Preview Bounds

B. Disable Auto Add/Delete

C. Object Selection by Path Only

D. Type Object Selection by Path Only

Answer: C

20. Your rulers are set to centimeters. You want to add a horizontal guide to the document, at exactly 10 cm.
What should you do?

A. Shift-click the measurement point in the vertical ruler

B. double-click the measurement point in the vertical ruler

C. hold down Shift as you drag the guide from the ruler area onto the artboard

D. hold down Option (Mac OS) or Alt (Windows) as you drag the guide from the ruler area onto the artboard

Answer: C

visualexams Braindumps The safer,easier way to help you pass any IT Certification exams .



gisualexams
Lo il
HELP YOU PASS ANY IT EXAMS
Help you pass any /T exam

The World Renowned

Visualexams.com was founded in 2006. The safer,easier
way to help you pass any IT Certification exams . We
provide high quality IT Certification exams practice
questions and answers(Q&A). Especially Adobe, Apple,
Citrix, Comptia, EMC, HP, HuaWei, LPI, Nortel,
Oracle, SUN, Vmware and so on. And help you pass any

IT Certification exams at the first try.

You can reach us at any of the email addresses listed

below.

Web site:  hitp: //www.visualexams.com

E-Mail: visualexams (at) hotmail.Com
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