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Important Note, Please Read Carefully

Other VisualExams products

All visualexams IT Exam Products

Our products of Offline Testing Engine
Use the offline Testing engine product to practice the questions in an exam environment.
Build a foundation of knowledge which will be useful also after passing the exam.

visualexams Testing Engine

Latest Version

We are constantly reviewing our products. New material is added and old material is revised. Free
updates are available for 90 days after the purchase. You should check your member zone at
VisualExams and update 3-4 days before the scheduled exam date.

Here is the procedure to get the latest version:

1.Go to http://www.visualexams.com/

2. Log in the User Center

3.The latest versions of all purchased products are downloadable from here. Just click the links.

Feedback
If you spot a possible improvement then please let us know. We always interested in improving product
quality.

Feedback should be send to Visualexams@hotmail. com. You should include the following: Exam number,

version, page number, question number, and your login Account.

Our experts will answer your mail promptly.

Explanations
This product does not include explanations at the moment. If you are interested in providing explanations

for this exam, please contact Visualexams@hotmail. com.

Features
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¢ Comprehensive questions with complete details

¢ Instant Downloadable in PDF form.

e Verified Answers Researched by Industry Experts

¢ Questions accompanied by exhibits.

e Drag and Drop questions as experienced in the Actual Exams.

e These questions and answers are backed by our GUARANTEE.

¢ Questions updated on regular basis.

e Like actual certification exams our product is in multiple-choice questions (MCQs)

Commitment to Your Success: At VisualTestExam.com, we are committed to you ongoing success. Our exams and

questions are constantly being updated and compared to industry standards.
Want to earn a Microsoft certification like MCSE, MCSE 2003, CCNA, CCNP? Thinking about getting
an A+ or CCSP?

A, CCSP or Network+ Certification with less effort and time. You will be astonished at the theoretical
and practical knowledge you will acquire in such a short period of time using our Certification Training
Products. Our Study material will enable you to pass your Microsoft, Your Cisco and any other
certification on the very first attempt.

Guarantee

Visualexams provides the most competitive quality of all exams for the customers, we guarantee your
success at the first attempt with only our Certification Question&Answers, if somehow you do not pass the
exam at the first time, we will not only arrange FULL REFUND for you, but also provide you another exam
of your claim, ABSOLUTELY FREE!
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1. You want to format a cell or cell range as currency. Which of the following icons enables you to do this?
A. "y4a36be7816dc
B. {hdc4a36be783899
C. cgE4a36hbe785743
D. wec4a36be793394

Answer: B

2. You want to create a new chart. Which of the following menus and/or commands enables you to do this?
A. Select the appropriate data, start the chart wizard by selecting Format > Chart

B. Select the appropriate data, start the chart wizard by selecting the following icon: "Xddq4a36be901ff8
C. Select the appropriate data, start the chart wizard by selecting Edit > Chart

D. Select the appropriate data, start the chart wizard by selecting the following icon fcQ4a36be904f00

Answer: B

3. You want to change the font type or font size of the main chart title. Which of the following menus and/or
commands enables you to do this?

A. Double click on the chart, select Format > Title > Main Title

B. Double click on the chart, single click on the title, right-click on the selected title and select object
properties

C. Double click on the chart, select Format > Title > All Titles

D. Right-click on the chart, select Format, select Chart Properties, from the Title section of the Chart
Properties dialog box, change the formatting options

Answer: ABC

4. You want to display the formulas in each cell rather than the result of the formula. Which of the following
menus and/or commands enables you to do this?

A. View > Formulas

B. Right-click into a cell and select Formulas Visible from the context menu

C. Tools > Options > OpenOffice.org Calc > View > select the Formulas checkbox from the Display section

D. View > Data Sources
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Answer: C

5. You want to nest the following series of functions in a single cell: sum(sum(sum(al:al7);b1:b17). Does
OpenOffice.org 3 Calc allow such nesting of functions?

A. Yes

B. No

C. Yes, but only for up to three separate functions in a single cell

D. By default no, but you can enable function nesting under Tools > Options > OpenOffice.org Calc

Answer: A

6. What result will you get when you enter into a cell =$3A$1 and then you copy and paste it into the right
neighbor cell?

A. The right neighbor cell still shows =$A$1

B. The right neighbor cell shows =$B1

C. The right neighbor cell shows =A$1

D. The right neighbor cell shows =$B$1

E. The right neighbor cell shows =B$1

Answer: A

7. Which of the following statements are accurate?

A. Changing the zoom of a sheet does not affect the sheets printing parameters

B. Changing the zoom of a sheet also changes the scale at which the sheet prints

C. Changing the zoom of a sheet does not changes the scale at which the sheet prints but does change the
size of the fonts and objects when printing from a zoomed setting

D. While working on a spreadsheet, you may change your zoom settings to any setting you like, but the
default scaling when you print is always 100%

Answer: AD

8. Which of the following statements best describes a template?

A. A template is a document that contains specific user information (e.g., company, name, telephone
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number)

B. A template is a document that contains specific formatting styles, graphics, tables, object, and other
information. A template is used as the basis for creating other documents

C. Atemplate is a pool of formats, collected in the normal.dot file for central usage

D. Atemplate is a well-formatted document. To reuse a template you must copy and save with a new name
for further usage

Answer: B

9. Which of the following can you do using the Styles and Formatting window?

A. Use the Styles and Formatting window to select graphical objects like pictures, icons and symbols to add
them to the current document

B. Use the Styles and Formatting window to change the print layout of your current document

C. Use the Styles and Formatting window to layout your current document, move frames, graphical objects
and text fields

D. Use the Styles and Formatting window to assign styles to objects and text sections. You can update
Styles, modify existing Styles or create new Styles.

Answer: D

10. What do you have to do to create a new cell style?

A. Format a cell or cell range, select it and select Format > Cells > New Style

B. Format a cell or cell range, select it, right-click and select Entry Apply Style

C. Format a cell or cell range, select it, display the Styles and Formatting Palette and select New Style from
Selection

D. Format a cell or cell range, select it and select Format > New Styles

Answer: C

11. How can you display the Styles and Formatting window?
A. Press F11 on your keyboard
B. Click the icon cgl4a36be753ecc

C. Click the icon wge]4a36be750f66
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D. Format > Styles And Formatting

Answer: ABD

12. What happens when you apply the Autoformat function to a cell range?

A. You select a predefined print layout with customized headings, footer etc.

B. You select a predefined cell or table layout with predefined cell formats (fonts, colors, number formats...)
C. You can select from a set of predefined document formats for complex spreadsheets including formulas
and links to databases, etc.

D. You start a wizard to customize the layout of your spreadsheet

Answer: B

13. To define your own AutoFormat settings, what is the minimum range of cells you have to format first?
A. Asingle cell is enough

B. You need 2x2 cells minimum

C. You need 3x3 cells minimum

D. You need 4x4 cells minimum

Answer: D

14. To apply a predefined AutoFormat to a cell range, what is the minimum cell range you have to select?
A. Asingle cell is enough

B. You need 2x2 cells minimum

C. You need 3x3 cells minimum

D. You need 4x4 cells minimum

Answer: D

15. If you enable the entry Tools > Options > Openoffice.Org 3 Calc > General > Expand references when
new columns / rows are inserted. Which of the following statements is true?

A. If you insert a new entry to a column of values, a formula referencing this column (e.g., sum(A1:A4) ) will
expand the reference (e.g. sum(A1:A5) )

B. If you insert a new row to the column of values, a formula referencing this column (e.g., sum(A1:A4) ) will
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expand the reference (e.g. sum(A1:A5) ) automatically

C. If you insert a new row to the column of values, a formula referencing this column (e.g., sum(A1:A4) ) will

not expand the reference (e.g. sum(A1:A5) ) automatically, you have to do it by hand.

D. If you insert a new row to the column of values, a formula referencing this column (e.g., sum(A1:A4) ) will

not be changed, this option takes only effect on styles.

Answer: B

16. What do you have to do to print out a single sheet in landscape format and all other sheets in portrait
format if you want to perform it with a single print job?

A. Select the appropriate sheet, then select Format > Page > Tab Page, and then select Landscape.
Portrait is now the default page orientation for all other sheets

B. Select the appropriate sheet, display the Styles and Formatting Palette, under the formatting tab select
Page Styles > Select Default > Modify, select the Page tab, and select Page Orientation Landscape, press
OK. Portrait is the default page orientation for all other sheets

C. Display the Styles and Formatting Palette, under the formatting tab select Page Styles > right-click,
select New, select the Page tab, under Page Orientation select Landscape and press OK. Apply new page
style to specific sheet. Portrait is the default page orientation for all other sheets

D. Display the Styles and Formatting Palette, under the formatting tab select Page Styles > Select Default >
New > Define A New Page Style, select the Page tab, and select Page Orientation Portrait, press OK. Apply
new page style to all specific sheets. Landscape is the default page orientation for all other sheets

Answer: C

17. Which of the following statements about OpenOffice.org 3 Calc is correct?

A. Calc is a spreadsheet program in which you can enter text, numbers and formulas.

B. Calc is primarily an image-processing tool.

C. A major benefit of Calc is the ability to enter formulas and recalculate the results automatically after
changing the initial values.

D. Calc saves each individual table (data sheet) as a separate file.

Answer: AC
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18. Which of the following OpenOffice.org 3 Calc commands and/or functions is performed when you press
the following icon?

A. The selected cell, cell range or content of a cell is cut and placed into the clipboard

B. The content of the clipboard is pasted into the cell

C. The Search and Replace dialog launches

D. The Styles and Formatting Palette launches

E. The document is sent to the printer

Answer: A

19. You copy the content of a cell or cell range from one spreadsheet document to another spreadsheet
document. Which of the following must you consider?

A. By default the cell content and all formats will be copied to the new spreadsheet

B. If a cell format with the same name exists in the target sheet, the cell format from the copied content
overwrites the target sheets formatting, retaining the original formatting from the source

C. If a cell format with the same name exists in the target sheet, all format information from the source sheet
is lost

D. If a cell format with the same name exists in the target sheet, a dialog will be prompted and you can
select overwrite existing styles

Answer: AC

20. You want to apply conditional formatting to a cell or cell range. Which of the following must you
consider?

A. You have to define a minimum set of 3 different cell formats first

B. You have to define a minimum set of 2 different cell formats first

C. You have to define a minimum set of 4 different cell formats first

D. You have to define a minimum set of 1 different cell formats first

Answer: D
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Help you pass any /T exam

The World Renowned

Visualexams.com was founded in 2006. The safer,easier
way to help you pass any IT Certification exams . We
provide high quality IT Certification exams practice
questions and answers(Q&A). Especially Adobe, Apple,
Citrix, Comptia, EMC, HP, HuaWei, LPI, Nortel,
Oracle, SUN, Vmware and so on. And help you pass any

IT Certification exams at the first try.

You can reach us at any of the email addresses listed

below.

Web site:  hitp: //www.visualexams.com

E-Mail: visualexams (at) hotmail.Com
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